Dringendes kritischen Joomla Update 3.4.7 veröffentlicht

Kurz nach dem dringenden Uppdate 3.4.6 erscheint 3.4.7.

Die Lücke betrifft jedoch nicht Joomla selbst, sondern veraltete PHP Versionen welche älter als PHP 5.4.45, 5.5.29, 5.6.13 ist.
Somit soll Joomla helfen vor lücken veraltetes PHP Versionen zu schützen.

Alle Kunden mit Wartungsservice sind bereits aktualisiert und verfügen auch über die neuste PHP Version min. Version 5.5.30.

Detailierte Infos finden Sie auch hier: www.joomlainfo.ch

Webagentur

adiheutschi.ch - Joomla Webdesign 
Wolfisbergstrasse 1
CH-4704 Niederbipp
Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!