Sicherheitsankündigung Joomla! 3.7.1

Mit der Veröffentlichung von Joomla! 3.7.1 wird u.a. eine kritische Sicherheitslücke geschlossen. Das Update erscheint voraussichtlich am 17.05.2017 um 16 Uhr.

Das Joomla Sicherheits-Team (JSST) wurde über eine kritische Sicherheitslücke im Joomla! Core informiert. Da dies eine sehr wichtiger Sicherheitspatch ist, wird das Update angekündet. Alle Installationen sollten schnellstmöglich aktualisiert werden.

Bevor Joomla! 3.7.1 nicht veröffentlicht wurde, werden mehreren Gründen keine weiteren Informationen herausgeben!

Kunden mit Wartungsservice brauchen sich nicht darum zu kümmern, das Update wird durch diese Dienstleistung Umgehend installiert.

Hosting Kunden von adiheutschi.ch werden zusätzlich durch einspielen eines Sicherheitsregel vom Hosting her geschützt! Trotzdem empfehle ich das Update zeitnah einzuspielen.

adiheutschi.ch - Joomla Webdesign 
Wolfisbergstrasse 1
CH-4704 Niederbipp
Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!